@maufranchini @awscloud justo hoy lo estaria puteando bastante... " SQLError: 1872, Slave failed to initialize relay log info structure..."